Internet Explorer 6.0 must die або "В контакте" завдає удар по IE 6.0

Давненько в світі ІТ почались розмови, що скоро настане "смерть" бравзера Internet Explorer 6.0, який вже не підтримує ряд функціональних можливостей сучасних сайтів. І ще один крок до цього тепер робить соціальна мережа «В Контакте». Тепер на всіх сторінках «В Контакте», що відкриваються з застарілих бравзерів зявляється заклик до встановлення більш сучасних програми перегляду веб-сторінок (див. рис).

Як заявив, П.Дуров це повідомлення побачать користувачі застарілих бравзерів Internet Explorer 6.0 (згодом і 7.0), Mozilla Firefox 2.x, Opera 9.x.
Отож, якщо хтось ще досі користується  IE 6.0 раджу спробувати інші бравзери і відчути, що таке красиві сайти, швидке завантаження сайтів, а також ряд додаткових функціональних можливостей.
Карикатурка на тему "Можливості сучасних бравзерів":
Постовий: Сайт де можна купитивторое высшее образование, гос,диплом разработка корпоративного сайта та купить диплом і не лише в Росії а йкупить диплом в новосибирске купить диплом о среднем образовании купить диплом высшее

2 коментарів:

Nero сказав...

Досконалий IE:

Андрій Вовк сказав...

:-)

Дописати коментар